Click here for the english version 
Oxy-Gen
Dernière mise à jour du logiciel :
26 juin 2017 : Version 1.39i
Le logiciel
  Accueil
  Télécharger
Documentation
  Versions
  Manuel
Les utilisateurs
  Le forum
  Question fréquentes
  Remerciements
  Participations
  Construire son site
Les liens
  Référencement
  Sites de généalogie
  Sites par Oxy-Gen
  Comparatif
 

FORUM

Message suivant : Maps don't seem to show anything

Message précédent : Bouton retour page initiale

Message d'origine

Titre : l'option Skin
Auteur : Jean CHARVET
Date :07/03/2010 09:43
Bonjour,
Je viens de télécharger la version 1.37y (qui s'affiche en 1.37x) et tout marche nickel, sauf que je n'arrive plus à mettre en fonds de page la texture papier que je mets d'habitude (http://www.jean-charvet.fr/) le modèle noir (noir francais) s'impose à chaque création, j'ai donc supprimé momentanément le dossier skin en espérant que les informations ne soient plus prises en compte, le choix n'apparaissait plus dans la boite d'option, mais rien n'y fait, le site se reconstruit de la même façon.

A vous lire.


Réponse(s)

Titre : L'Option Skin
Auteur : Clodeher
Date :08/03/2010 19:17
Bonjour,
J'ai eu ce mème PB que vous pouvez résoudre de la façon suivante: avant de faire une conversion de vos fichiers et de retrouver votre fond de pages habituel, dans options> page d'accueil: cliquez sur "Trés détaillée (Statistiques, textes....etc.....)", et cela règle le PB.

A+
Claude

Titre : L'Option Skin
Auteur : Clodeher
Date :08/03/2010 21:09
Re Bonjour,
Information complémentaire: il y a un bug dans la version 1.37y que vous avez téléchargé, c'est pourquoi elle s'affiche en 1.37x. Le concepteur de Oxy-Gen a remit en ligne la version 1.37y sans bug avec laquelle vous pourrez faire la mise à jour; n'oubliez pas dans le panneau d'options de la page d'accueil,de re-sélectionné le type : "Trés détaillé (....)" ?, et surtout de ne pas sélectionner le Thème Noir Français.
Dites-moi si vous avez résolu le problème.

A+

Claude

Titre : l'option Skin
Auteur : Jean CHARVET
Date :08/03/2010 21:14
Bonsoir,

En effet s'il y avait un bug, car bien évidemment je n'avais pas sélectionné noir francais mais l'option détaillée et cela ne fonctionnait pas.

Jean charvet


Retour au forum

Retour au menu principal


Répondre au message

Nom/Pseudo :

Titre :

Message:

Sécurité anti-spam : veuillez saisir le chiffre dix-huit :


Message suivant : Maps don't seem to show anything

Message précédent : Bouton retour page initiale

Copyright (C) 2000-2017